Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de montre

Aller en bas 
AuteurMessage
patcuidu33

avatar

Nombre de messages : 1458
Age : 66
Date d'inscription : 04/12/2009
Localisation : 33850 Léognan en Gironde

MessageSujet: Problème de montre   Lun 01 Fév 2010, 22:49

Bonsoir a tous.
Voilà, je voudrai savoir si cela vous ait déjà arrivé.
A chaque fois que je passe de phares en codes, j'ai la montre qui se met a zéro, comme si le courant se coupait
Quelqu'un pourrait me donner une explication.
Où je dois tirer une ligne directe protégée depuis la batterie pour alimenter cette montre?
Ce qui ne serrai pas comme a l'origine, donc je dois avoir un problème sur le circuit électrique. Mais lequel?
Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bernard77

avatar

Nombre de messages : 1279
Date d'inscription : 21/05/2007
Localisation : Seine et Marne / Deux Sèvres

MessageSujet: Re: Problème de montre   Mar 02 Fév 2010, 02:22

En effet, c'est bizard, bizard ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JLouis42
Modérateur
avatar

Nombre de messages : 2201
Age : 66
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: Problème de montre   Mar 02 Fév 2010, 10:28

J'ai eu les mêmes symptomes, sauf que ce n'était pas en passant de phare en code, mais sur une autre maneuvre je ne me souviens plus laquelle.

J'ai trouvé la cause: contact pas franc au niveau du connecteur (6 fiches je crois) qui se trouve derrière la boite à gants, légèrement à gauche de celle-ci. Vérifies ce connecteur, même si ce n'est pas ça dans ton cas, il n'est pas difficile d'accès (2 vis à enlever au fond de la boite à gants).

Sinon je penserai plutot à une masse défaillante (celle de la montre) qui se ferait par l'intermédiaire des phares et qui se coupe en passant en code (ou l'inverse); mais c'est juste une idée de ma boule de cristal (de mauvaise qualité le cristal car pas très clair ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: montre de bord   Ven 19 Fév 2010, 15:20

j apprécie le coté tecnique et la compétence de :BERNARD77 et de J LOUIS42 comme déja exprimé précédemment :soyons vigilants en ce qui concerne les differentes masses prévues sur x1/9 simple mais qui vont résoudre énormmement de problèmes
Revenir en haut Aller en bas
patcuidu33

avatar

Nombre de messages : 1458
Age : 66
Date d'inscription : 04/12/2009
Localisation : 33850 Léognan en Gironde

MessageSujet: avant   Ven 19 Fév 2010, 21:54


Bonsoir a tous,
Le connecteur derrière le vide poche n'est pas en cause. Je dois intervenir au niveau des projecteurs pour les changer par des Cibié, mais après la réfection de la peinture (démontage). Je verrais au fur et a mesure, pour les masses de ce coté là! En ce moment, j'en suis à changer les roulements de roues AR, et en attente du thermostat qui, bien entendu, manquait.
Pour ce qui est de la peinture, une dépose de tout n'est pas indispensable, car très peu de corrosion, mais la couleur a été changée au paravent, donc dépose du maximum d'éléments extérieurs ( phares, capots, plastiques de déco...), je ne fais pas une re-fabrication.
Mais, merci pour votre aide précieuse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de montre   

Revenir en haut Aller en bas
 
Problème de montre
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: