Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 enclenchement démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: enclenchement démarreur   Mer 19 Mai 2010, 11:19

salut à tous !
je fais appel à votre sagacité pour me conseiller sur mon problème :
de temps en temps, lorsqu'on tourne la clef pour démarrer, le démarreur ne donne rien du tout.
évidemment il a été démonté et refait, mais sans amélioration. quand il ne se passe rien du tout, les voyants sont OK mais avec un voltmètre on ne trouve pas de tension sur le fil du solénoide du démarreur. mais on arrive à retrouver la fonction de démarrage en "trifouillant" dans la boite qui contient tous les fusibles et relais (c'est une 1500 de 1979). donc j'ai bien nettoyé tous les fusibles et cosses des relais, mais le problème arrive encore toujours de temps en temps...
y a-t-il un relais qui pourrait être 'malade' sur le circuit de commande du démarreur ? quelqu'un a déjà eu le même problème ??
qu'en pensez-vous....
Revenir en haut Aller en bas
ALAIN

avatar

Nombre de messages : 3032
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: enclenchement démarreur   Mer 19 Mai 2010, 11:29

bonjour

peut etre un probleme de neiman??
verifie si tu a du jus qui sort quand tu l'actionne


ALAIN
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
pp91

avatar

Nombre de messages : 936
Age : 53
Date d'inscription : 12/02/2008
Localisation : Essonne/Deux-Sèvres

MessageSujet: Re: enclenchement démarreur   Mer 19 Mai 2010, 21:07

C'est un probleme bien connu des neiman d'x1/9, la seule solution est de mettre un relais car le courant est suffisant pour l'alimenter mais pas assez pour le demarreur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5279
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: enclenchement démarreur   Mer 19 Mai 2010, 21:16

Pour soulager le neiman, y'a aussi la possibilité de poser un bouton de démarrage.
Un électricien auto (ami) m'avait conseillé ça et du coup, j'en ai mis un sur toutes mes autos (Ritmo, Croma, Cinquette, mais pas encore X1/9).
C'est très facile à faire, et ça ne coûte pas grand chose !

En gros, on met un "Y" sur la cosse du lanceur, et un fil part de la batterie au bouton, puis du bouton au démarreur, et c'est tout !

Les neimans des anciennes FIAT sont sensibles à ça...

Je m'en sers à 80%, et de temps en temps, j'actionne le neiman pour le faire fonctionner.



Le fil noir symbolise le circuit d'origine, et on voit bien que la modif (fil rouge) permet la réversibilité !
Certains préfèrent ajouter un relais ou un fusible, mais je n'ai rien mis et ça ne bouge pas. Précaution à prendre peut-être...


Dernière édition par Jéjé125tc le Mer 19 Mai 2010, 21:24, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pp91

avatar

Nombre de messages : 936
Age : 53
Date d'inscription : 12/02/2008
Localisation : Essonne/Deux-Sèvres

MessageSujet: Re: enclenchement démarreur   Mer 19 Mai 2010, 21:22

Exact Jéjé +1 c'est une 2° solution.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5279
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: enclenchement démarreur   Mer 19 Mai 2010, 21:25

pp91 a écrit:
Exact Jéjé +1 c'est une 2° solution.
Merci PP91

Je viens d'éditer mon message avec le schéma.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: enclenchement démarreur   Jeu 20 Mai 2010, 06:04

merci à tous pour ces conseils.
je vais d'abord laisser un voltmètre à bord du véhicule pour tester la sortie du neiman lors du prochain problème.
à moins que je place un voyant provisoire sur ce fil (scotché dans un coin le temps du test !) pour visualiser directement s'il y a alimentation ou non. si c'est bien ça le problème, j'attaquerai alors la solution d'un bouton séparé. mais je ne coprends toujours pas bien pourquoi le fait de remuer la boite à fusible permet généralement de redémarrer... (coïncidence ?)

bonne route à tous
Jean-Luc
Revenir en haut Aller en bas
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5279
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: enclenchement démarreur   Jeu 20 Mai 2010, 06:18

Tu as raison, il faut d'abord solutionner le problème avant de faire une modif qui la masquerait !
Quand on a un tendon du biceps arraché (moi l'an dernier ) un anti-douleur ne sert pas à grand-chose, c'est pas ça qui va le raccrocher à l'os

Peut-être un faux contact facile à reprendre...
Si tu bouges ton boitier et que ça a une incidence, ça vaut le coup d'essayer de REnettoyer une à une les connexions.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: enclenchement démarreur   Mar 25 Mai 2010, 06:08

ça y est !!!
j'ai donc installé un voltmètre posé provisoirement sur la console, et j'ai attendu que la panne furtive ré-apparaisse...
quand c'est arrivé, l'action sur le Neimann donnait bien un départ de tension, donc ça 'blanchissait' mon neimann.
j'ai alors pisté le fil qui part du neimann et qui envoie le jus vers le démarreur. il arrive effectivement dans la boite à fusibles, et là il y a un gros connecteur rouge rectangulaire. il sert à raccorder plusieurs câbles, donc le fil rouge de forte section qui va vers le démarreur. la cosse de ce fil était toute 'moche'. je l'ai remplacée et depuis c'est tout bon !!!
jean-luc
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: enclenchement démarreur   

Revenir en haut Aller en bas
 
enclenchement démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: