Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Ca y est, je l'ai mon X1/9 !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
20-100



Nombre de messages : 65
Age : 49
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Ca y est, je l'ai mon X1/9 !   Mer 25 Jan 2012, 11:29

Bonjour.
Je me suis inscrit il y a quelques temps. Je me suis présenté en disant que je recherchais un X1/9 1300.
J'ai trouvé mon bonheur samedi.
Bon je ne l'ai pas achetée cher donc elle n'est pas très belle point de vue carrosserie (des points de rouille un peu partout ...)
Cependant elle tourne rond, CT OK, c'est une bonne base de restauration.
Je vous mets des photos ce soir.
Elle est quasi complète, il me manque cependant les parechocs avant noirs (j'ai les butées) et une jante Cromodora CD93.

C'est une magnifique voiture, ça me fait super plaisir d'en avoir enfin une.
J'ai un peu de bricolage cependant :
L'attache droite du bloc phare droit a lâché, le phare pendouille un peu et est un peu de travars.
Passé 100 km/h j'ai un bruit d'ait épouventable au niveau de la jointure pare brise hard top.
L'éclairage du tableau de bord est HS
Les commandes de chauffage aussi.
Et a priori la sonde de pression d'huile aussi car l'aiguille ne monte presque pas (en espérant que ce soit uniquement la mesure qui soit fausse ...)
N'hésitez pas à me conseiller s'il y a des astuces connues pour les points indiqués ...
Et à me proposer les pièces manquantes si vous les avez.

Vincent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14



Nombre de messages : 1895
Age : 43
Date d'inscription : 01/09/2007
Localisation : Calvados

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Mer 25 Jan 2012, 12:28

-pour ta pression d'huile ,voir effectivement en priorité la sonde

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Jéjé125tc
Modérateur


Nombre de messages : 5005
Age : 43
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Mer 25 Jan 2012, 14:37

Content pour toi, 20-100 cheers

Comme le dit David, vérifie la sonde.
Je ne sais pas comment elle est sur le 1300, mais sur la 1500, c'est vissé dans le bloc, à côté du filtre à huile.
J'en ai trouvé une neuve sur Oscaro, mais doit y en avoir partout, essaie aussi X1/9 Autos Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
david14



Nombre de messages : 1895
Age : 43
Date d'inscription : 01/09/2007
Localisation : Calvados

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Mer 25 Jan 2012, 14:45

le transmetteur de pression est au même endroit sur le 1300 si le moteur est d'origine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
20-100



Nombre de messages : 65
Age : 49
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Mer 25 Jan 2012, 19:02

Merci pour votre accueil ! Ca fait plaisir de vous avoir rejoint dans votre passion !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent 74



Nombre de messages : 331
Age : 48
Date d'inscription : 11/11/2011
Localisation : ANNEMASSE (Haute-Savoie)

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Ven 27 Jan 2012, 18:11

Bonjour et félicitations pour t'être fait plaisir avec cette voiture ! Very Happy

As-tu préparé des photos ?

Il y avait en début de mois sur le bon coin une 1300 bleue à vendre dans le 63 (par notre ami Viper ?) qui semble correspondre à ta description... Si tel est le cas, je pense que cette voiture est connue sur le Forum et tu pourras retrouver facilement des photos et un petit historique.

Sinon, nous sommes impatient de la découvrir !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Ven 27 Jan 2012, 19:12

Si c'est celle de VIPER, je l'ai vue la semaine dernière et elle est tout à fait présentable (surtout pour le prix) et le moteur "ronronnait" parfaitement. bravo2

Pour ma part, je l'aurait bien pris comme petite soeur à ma 1500 ... roul2 roul2
Revenir en haut Aller en bas
20-100



Nombre de messages : 65
Age : 49
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Ven 27 Jan 2012, 19:26

C'est bien celle là.
J'attend qu'il fasse jour pour les photos ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14



Nombre de messages : 1895
Age : 43
Date d'inscription : 01/09/2007
Localisation : Calvados

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Ven 27 Jan 2012, 21:22

c'est l'ex de Bip-BIP?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
laurent 74



Nombre de messages : 331
Age : 48
Date d'inscription : 11/11/2011
Localisation : ANNEMASSE (Haute-Savoie)

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Ven 27 Jan 2012, 21:47

Oui David je crois que c'est celle de 'Bip Bip' mais à confirmer avec les photos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100



Nombre de messages : 65
Age : 49
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Sam 28 Jan 2012, 01:08

Bonsoir.
Je vous mets une photo de l'annonce. En attendant que je puisse la prendre en photo en journée
Toute information sur l'origine de la voiture m'intéresse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100



Nombre de messages : 65
Age : 49
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Sam 28 Jan 2012, 01:09

Ca y est j'ai enfin eu l'occasion d'être chez moi en journée pour prendre des photos !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ca y est, je l'ai mon X1/9 !   Aujourd'hui à 08:28

Revenir en haut Aller en bas
 
Ca y est, je l'ai mon X1/9 !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Le Forum et ses adhérents :: Nos autos-
Sauter vers: