Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Mon nouveau 1300

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Mon nouveau 1300   Jeu 26 Jan 2012, 11:24

Bonjour.
Ainsi que je l'ai écrait dans la rubrique Vos autos, je suis depuis peu l'heureux propriétaire d'un X1/9 1300 de 1978, bleu métallisé.
Il tourne rond mais la carrosserie est pas mal piquée.

Je vais rouler un moment en attendant d'avoir les fonds pour la restaurer.
En attendant il me manque les pare-chocs avant (a priori trouvés auprès d'une personne du forum) et une jante cromodora CD 93 pour pouvoir avoir à roues identiques.

Il manque également les embouts de manette de chauffage et de starter, savez vous si ils peuvent s'adapter depuis d'autres voitures (j'imagine que c'est introuvable d'origine) ?

Sinon elle freine bien mais il faut appuyer très très fort, c'est normal ?

A bientôt,
Vincent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14

avatar

Nombre de messages : 1981
Age : 44
Date d'inscription : 01/09/2007
Localisation : Calvados

MessageSujet: Re: Mon nouveau 1300   Jeu 26 Jan 2012, 12:30

il n'y a pas d'assistance de freinage donc il faut appuyer , c'est une habitude à prendre ( le freinage dépend aussi pas mal de la qualité des plaquettes )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 12:41

Bonjour.
Vu la température j'avance très doucement dans la restauration de mon X 1300.
Petite question. La commande de chauffage a l'air bloquée.
Il me manque le manuel ainsi que les pictogrammes en haut des manettes.
Pouvez vous me dire à quoi servent les boutons et les manettes de la console ?

j'ai trouvé pour la manette centrale (clapet)
EJe suppose que la manette de gauche commande l'ouverture du robinet de chauffage. C'est bien ça ?
Et à quoi sert la manette de droite ?

Et tant qu'à faire le bouton "..." et les autres boutons.

D'avance merci
Vincent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14

avatar

Nombre de messages : 1981
Age : 44
Date d'inscription : 01/09/2007
Localisation : Calvados

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 12:54

bonjour,

pour les manettes de chauffage: (sur la mienne en tous cas):

gauche: commande de la trappe d'aération extérieure sous les essuie-glaces

centre : commande de la trappe sous le tableau de bord pour le haut&bas

droite: commande du robinet chaud en haut , froid en bas

je n'ai que 4 interrupteurs sur la console : ventilateur de chauffage, dégivrage arrière, éclairage intérieur, éclairage du tableau de bord
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 14:19

Merci bcp pour ta réponse. OK pour les manettes, c'est clair.
J'ai trouvé mon pb : le robinet de chauffage est grippé ...
Ca m'a l'air galère à dégripper. En ce moment j'ai mis un chauffage qui soufflez chaud dessus, des fois que ...

Moi j'ai 7 boutons sur la console, disposés ainsi :

[ventilateur habitacle ----- [warning]
[eclairage tdb] ------------ [...]
[ventilateur] -------------- (allume cigare)
(levier de vitesses)
[dégivrage] --------------- [antibrouillard] (du moins un signe avec 1 phare avec 2 faisceaux dirigés vers le bas)

Il y a donc un bouton d'éclairage intérieur. Certainement le bouton "..."
Le mien est probablement hs car il ne fait rien.

De même pour l'antibrouillard, je n'en ai pas a priori donc soit il a été enlevé si le bouton est fourni en précâblage je ne sais pas.

Je ne sais pas ce que fait le bouton de ventilo à côté de l'allume cigare, il ne se passe rien même avec le contact.

Merci pour votre aide !
Vincent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3018
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 15:45

bonjour

j'ai eu une 1300 il y a tres longtemps mais si je me souvient bien le bouton d'eclairage interieur a 2 positions c'est le compteur

ma 1300 avait des AB d'origine donc elle avait l'inter
si tu peut mets une photo pour nous raffraichir la memoire pour le reste scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 17:46

Je prendrai une photo lorsqu'il fera jour. Je n'y arrive pas il n'y a pas assez de lumlière.

j'ai fini par débloquer le robinet de radiateur d'habitacle. Mais ça ne chauffe toujours pas.
J'ai fini par touver pourquoi, je suis vert.
Les durits ont été shuntée, je ne sais pas pourquoi. J'ai tout remis en place, en craignant que ça fuit de partout. Ce n'est pas le cas, mais ça ne chauffe toujours pas ...
Pourtant le tuyau d'arrivée est bien chaud, mais celui de retour reste désespérément froid.
Connaissez vuos le pb ?
Serait-ce le robinet qui serait cassé à l'intérieur ?
Si oui ça se change ? Ca a l'air solidaire du radiateur, pas glop ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3018
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 18:27

j'ai eu le meme probleme mais j'ai reussi a le debloquer
si c'est chaud a l'entrée et pas a la sortie c'est le robinet
il se detaille Wink
par contre ton circuit est il bien purgé??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
ALAIN

avatar

Nombre de messages : 3018
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 18:41

j'ai trouvé ca; si ca peut t'aider


desolé mon scanner ne marche pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 18:42

Merci pour ta réponse rassurante.
Pour la purge, il est bien possible que non. Px tu me dire comment il faut procéder ?
Et sinon, le robinet, je le trouve chez Fiat ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 18:45

Merci pour la photo, super !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3018
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 18:49

pour la purge fait une recherche sur le forum il y a un post study scratch
chez fiat je ne pense pas que tu trouve ;ils ne savent plus ce qu'est une x1/9 pale
http://www.eurosport-uk.net/shop/index.php?main_page=product_info&cPath=1_5&products_id=25
ou https://www.classic-auto.eu/liste.php?a=1&session_id=a165af0aaddc0a6c7b278a9d3e70810f&set_shop=6&set_markwg=11&set_wg=11

mais aussi chez quelqu'un du forum http://www.x19autos.com/cat3_interieur.htm#chauffage

bonne recherche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5256
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 19:15

Comme le dit ALAIN, regarde un peu sur le forum, y'a pas mal d'infos.
Et surtout, y'a toutes les sections nécessaires, utilise-les, ça sera ainsi utile à tout le monde.
Merci de ta compréhension et bon courage ! Wink

Pense aussi à X1/9 Autos pour les pièces, ainsi que Behmann. Je pense qu'ils seront à même de t'aider.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jf83

avatar

Nombre de messages : 247
Age : 60
Date d'inscription : 28/09/2009
Localisation : Toulon Var

MessageSujet: Re: Mon nouveau 1300   Dim 05 Fév 2012, 20:08

Bonsoir,

Ta disposition des boutons de commande et leurs rôles sont corrects :

ventilation chauffage / warning
intensité éclairage instruments tableau de bord / éclairage intérieur (mais ton bouton n'a pas le bon "logo", les ... étaient sur un inter "dispo" d'origine)
ventilation ? mais pas d'origine, mais souvent ajouté car emplacement possible / allume-cigare
lunette arrière dégivrante / anti-brouillards avant (sur séries spéciales "échelle")

Joël
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Lun 06 Fév 2012, 06:25

Merci pour vos réponses et votre aide.
Effectivement avant de poser des questions, je ferai des recherches d'abord à l'avenir.
A bientôt pour les dernières nouvelles
(mais bon le bricolage en ce moment ... il fait -15° à Clermont fd ! Hier je me suis mis un petit radiateur d'appoint dans la voiture j'ai pu avancer un peu.)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Re: Mon nouveau 1300   Lun 06 Fév 2012, 06:47

Une nouvelle petite question cependant, pour savoir si je peux améliorer ou pas.
Passé 90 kmh les bruits de vent au niveau du hard top commence à se faire entendre, et sont très fort passé 120. Un simple problème d'étanchéité ou est-ce "normal" ?Je peux faire bouger le toit à l'arrière lorsqu'il est attaché, ce qui ne me semble pas normal et explique les bruits d'air. Je peux régler les platines arrière mais j'aurai préféré avancer les attaches avant, ce qui ne me semple pas possible.

Sinon la 3ème est particulièrement récalcitrante au rétrogradage, est-ce un grand classique ? Je crains que ce soit le synchro mais y a t il une chance que ce soit un simple réglage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5256
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Mon nouveau 1300   Lun 06 Fév 2012, 06:50

Bonjour 20-100

Je sais qu'il est tentant et aisé de poser tes questions ici, mais s'il te plait, utilise les bonnes sections, y'a TOUT ce qu'il faut ici.
Merci

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon nouveau 1300   

Revenir en haut Aller en bas
 
Mon nouveau 1300
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» nouvelle jeunesse pour mon x1/9 1300 (nouveau moteur) .
» Honda Fury : Un nouveau custom pour 2009 ?
» Bonjour à tous, petit nouveau avec une x 1/9 1300 rouge !!
» Nouveau Pneu METZELER Roadtec Z8
» nouveau permis, votre avis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Restauration, Préparation et compétition :: Restauration-
Sauter vers: