Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: probleme batterie   Sam 10 Mar 2012, 15:28

tout et dans le titre j'ai quelque chose qui me vide la batterie et je n'arrive plus a la faire démarrer meme avec un bousteur si quelqu'un à une info je suis preneur merci d'avance quelle piste à suivre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patcuidu33

avatar

Nombre de messages : 1429
Age : 66
Date d'inscription : 04/12/2009
Localisation : 33850 Léognan en Gironde

MessageSujet: Re: probleme batterie   Sam 10 Mar 2012, 15:44

Je vais être vague, mais je pense a trois possibilités.

1 - Autoradio, mais elle devrait démarrer avec une autre batterie
2 - Alternateur, les diodes qui déconnerais .
3 - démarreur, un court-jus à l'intérieur, qui ferait une conso d'électricité.

Il faudrait faire par élimination, charger la batterie, débrancher l'auto radio ci pas ça, l'alternateur, et voir.

C'est que je ne suis pas électricien auto, c'est juste une idée que je soumet.

Et es-ce que ton bousteur est assez puissant, ne vaut-il pas mieux une autre batterie, que tu ponterais avec une autre voiture.
Si tu n'a pas touché aux réglages allumage - carburation, elle devrai démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Sam 10 Mar 2012, 17:31

mon probleme et que j"etais en train de regler l'allumage quelle poisse!
j'ai l"impression que le demareur force comment le tester?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JLouis42
Modérateur
avatar

Nombre de messages : 2133
Age : 66
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: probleme batterie   Sam 10 Mar 2012, 17:56

Si tu étais en train de régler ton allumage et que tu as maintenant l'impression que ton démarreur peine, c'est que tu as mis trop d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3032
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: probleme batterie   Sam 10 Mar 2012, 18:31

JLouis42 a écrit:
Si tu étais en train de régler ton allumage et que tu as maintenant l'impression que ton démarreur peine, c'est que tu as mis trop d'avance.

JEAN LOUIS a raison :probablement trop d'avance
recale ton allumeur avec une lampe temoin a 5 degrés environ et ca devrait repartir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Dim 11 Mar 2012, 07:08

je vais essaie cette semaine je vous tiend au courrant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Lun 12 Mar 2012, 19:32

je mis suis remis cet après midi elle lance mais ne tourne pas comme je dois être un gros balot qui peu me redonner la procédure pour le calage avec une lampe témoin.petite précision j'ai monté un allumage électronique lumenition ça tournais bien jusqu'a ce que la vis de blocage se desere je met le lien avec photos
merci d'avance

http://x19forum.fforumfree.com/t2010p15-c-est-parti
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gineto
Utilisateur PRO
Utilisateur PRO
avatar

Nombre de messages : 1717
Age : 58
Date d'inscription : 12/06/2009
Localisation : IDF

MessageSujet: Re: probleme batterie   Lun 12 Mar 2012, 20:10

Salut mamac

si tu as toujours ton alumage électronique tu ne peut pas caler ton allumeur avec une lampe No

tu dois te servir d'une lampe stromboscopique pour faire ton réglage

par contre tu n'as pas eu un mode d'emploi avec ton allumeur Question

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Mar 13 Mar 2012, 04:30

je l'ai acheté d'occase pas de notice Gineto


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gineto
Utilisateur PRO
Utilisateur PRO
avatar

Nombre de messages : 1717
Age : 58
Date d'inscription : 12/06/2009
Localisation : IDF

MessageSujet: Re: probleme batterie   Mar 13 Mar 2012, 08:12

salut mamac

je t'ai trouvé la doc ici :

http://www.newtronic.co.uk/new/support/magign/FRX_MTK001_1v0.pdf

normalement, vu ce qu'ils disent l'étincelle se ferait à l'attaque de la came, donc tu mets ton cylindre n°1 en compression au point mort haut,

puis en tournant l'allumeur dans le sens anti-horaire tu vas jusqu’à ce que l'attaque d'une came soit au milieu du capteur,

tu mets le doigt et la tête d'allumeur avec le fil du cylindre n°1 en face du doigt puis les autres en sens horaire, 3, 4 et 2

là tu devrais avoir un allumage non optimisé mais fonctionnel, le moteur devrait démarrer

il te suffira de régler à la lampe stombo.

bon courage

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Mar 13 Mar 2012, 11:03

merci gineto je ferais un essaie demain , c'est pas tout à fais le même au lieu d'un disque c'est un achoir à 4 élice , hier j'ais fait un réglage PMH avec l'élice au trois quart coupant le contact puis j'ais mis les 5° d'avance et réglage avec une lampe test elle d'émarre pas mais ca force plus , donc je vais faire un essaie en mettant l'élice coupant le contact je te tiendrais au courrant
bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Mer 14 Mar 2012, 18:30

j'ai refais un essai ce soir pas d'étincelle au bougie comment tester la bobine ? et qu'elle bobine peu ont mettre
merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5279
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: probleme batterie   Mer 14 Mar 2012, 19:11

mamac 39 a écrit:
j'ai refais un essai ce soir pas d'étincelle au bougie comment tester la bobine ? et qu'elle bobine peu ont mettre
merci a tous
Faut la mesurer avec un multimètre mais je ne connais pas les valeurs de tête saispas

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BRUNO17

avatar

Nombre de messages : 1723
Age : 49
Date d'inscription : 21/09/2007
Localisation : charente maritime

MessageSujet: Re: probleme batterie   Mer 14 Mar 2012, 21:25

j'ai monté récemment une lucas DLB 105 sport

les valeurs sont d'environ 3 à 3.3 homs sur le primaire et entre 6500 et 8000 homs sur le secondaire sur bobine originel ( donnée revue haynes )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brunox19.skyrock.com/
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Sam 17 Mar 2012, 11:20

merci à tous pour les conseils j'ai remonté après l'avoir démonté et nettoyé et graisser l'ancien allumeur avec vis platiné et ça tourne maintenant il faut que je trouve ce qui me vide la batterie
est ce que quelqu'un sais comment tester un alternateur.
salutation JML


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibou

avatar

Nombre de messages : 663
Age : 43
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: probleme batterie   Sam 17 Mar 2012, 13:00

Bonjour,

J'ai aussi ma batterie qui se vide. Certains se rappelleront la sortie en Alsace.

Verdict multiple :

- l'alternateur ne débitait plus assez --> remplacement par un 55 A

- nouvel autoradio --> il reste branché pour garder les postes en mémoire --> bouffe la batterie

- ma sonde du carbu est morte en position fermée --> le ventilo de carbu tourne non stop

- mon démarreur a un léger court-circuit

Voilà quelques pistes. Moi, j'ai tout eu en même temps Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Sam 17 Mar 2012, 18:14

cette après midi je mis suis remis :

je prend un testeur 12 V d'un coté il à une pince et de l'autre une pointe ont trouve ça dans les magasins de bricolage

pour ceux qui ne connaisse pas l'astuce tu débranche le plus de la batterie tu relie le testeur au fil + batterie débranché et l'autre extrémité à

la borne + de la batterie sans le contact et porte fermés si la lampe éclaire c'est que tu as un consommable .

ensuite on enlève tout les fusibles en faisant attention à l'ordre , on remet les fusible un par un et à chaque fois ont teste avec la lampe témoin .

ça ma permis de trouver deux problème :

la temporisation essuie glace surement un problème de comodo car ma fonction intermittente ne marchais pas et le poste pour la garde en

mémoire ou alors un défaut ?

j'ai remis en charge la batterie , je roulerai pendant une semaine pour voir si tout et OK
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Sam 31 Mar 2012, 10:41

en fait c'était un cumul de panne , en 1er la batterie après l'hivernage elle était déchargé je vais donc acheter un petit chargeur d'entretien pour l'hiver prochain , ensuite ce n'était pas un problème d'allumage c'était le démarreur HS , il peinait ca faisait comme un batterie HS et puis ont la démarré en la poussent et la nickel , donc démarreur neuf , entre temps j'ai testé l'allternateur OK , donc finalement grose prise de tete car j'étais en train de règler l'allumage quand ca a m. affraid mais la ca tourne que du bonheur Laughing



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Dim 01 Avr 2012, 09:31

bonjour le fusible fautif ce trouve entre le klaxon et le dégivrage qui sais ce qu'il allimente ?
merci d'avance





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BRUNO17

avatar

Nombre de messages : 1723
Age : 49
Date d'inscription : 21/09/2007
Localisation : charente maritime

MessageSujet: Re: probleme batterie   Dim 01 Avr 2012, 10:22

normalement c'est le ventilo de carbu siffl

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brunox19.skyrock.com/
mamac 39

avatar

Nombre de messages : 191
Age : 56
Date d'inscription : 15/11/2010
Localisation : jura

MessageSujet: Re: probleme batterie   Dim 01 Avr 2012, 15:45

merci Bruno donc je dois avoir une fausse masse sur les fils qui alimente la ventilation ce qui expliquerais que l'ancien proprio ne l'avait pas branché et c'est ce qui me vide la batterie .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme batterie   

Revenir en haut Aller en bas
 
probleme batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme batterie
» probleme batterie et gpl sur niva1700
» probleme batterie ou alternateur sur F800GS
» probleme batterie
» probleme batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: