Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Un RELAI d'avance (ou de retard :-))

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nonymous

avatar

Nombre de messages : 389
Age : 36
Date d'inscription : 02/10/2008
Localisation : 78770

MessageSujet: Un RELAI d'avance (ou de retard :-))   Ven 22 Juin 2012, 16:44

Bonjour a tous,
Voila un bon bout de temps que je n'avais pas posté sur le forum.
Ces derniers mois (année?) ont été riches en activité diverse, du déménagement au changement de travail, en passant par l'achat d'une maison, des travaux, et enfin la préparation a la venu au monde d'un futur conducteur d'X1/9! cheers
Bref, tout cela pour dire que j'ai eu que très peu de temps pour m'occuper de la Bertone, même si j'ai toujours essayer de me garder une heure par week end pour rouler.

Étant installée dans un sous sol très frais (j'en change ce mois ci), voici mon souci:
Je me suis déjà confronté plusieurs fois au fait que, lorsque je tourne la clé de contact pour démarrer la voiture, rien ne se passe. Batterie OK, il s'agit en fait d'humidité présente au niveau des relais électriques. Rien de bien grave, j'ai pris l'habitude de démonter les relais, un petit essuyage dans le t shirt sur les cosses, et ça repart!
Sauf que, la dernière fois, alors que je m'en étais occupé de 3-4 sans succès, j'ai décidé de, pour une fois, tous les sortir de leurs emplacements afin de tous les "sécher". Mauvaise idée, car je me suis rendu compte que, contrairement a ce que je pensais, l'X1/9 n'ai pas équipée d'une seule sorte de relais, mais bien de deux! Du coup, j'ai bien essayer de les remettre aléatoirement a la place, en espérant qu'elle reparte, mais a par des effets électrique inattendu (voyant des feux qui s'allume seul sans levage de phares par ex.)
J'en appelle donc a votre sympathie pour m'informer dans quel ordre se placent les relais suivant leur référence: soit 0 332 204 151, ou soit 0 332 014 151, en Bosch.
Ci joint 1 docs pour cibler le souci. Pour rappel, Bertone X1/9 1500 de 1988.
Merci d'avance!


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bourdon41

avatar

Nombre de messages : 1697
Age : 63
Date d'inscription : 28/10/2010
Localisation : Vendômois

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Ven 22 Juin 2012, 20:35

Bonjour,

Les 204 sont ceux avec une barre rouge (ça correspond à ceux qui sont marqués barrés sur ton plan, si c'est bien celui du millésime de ta voiture)
les 014 sont sans barre

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://icsunonove.canalblog.com/
Nonymous

avatar

Nombre de messages : 389
Age : 36
Date d'inscription : 02/10/2008
Localisation : 78770

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Sam 23 Juin 2012, 07:28

bourdon41 a écrit:
Bonjour,

Les 204 sont ceux avec une barre rouge (ça correspond à ceux qui sont marqués barrés sur ton plan, si c'est bien celui du millésime de ta voiture)
les 014 sont sans barre

Bonne soirée

Je ne suis pas certain que ce doc correspond au millesime de mon X, je l'ai récupéré sur le forum (by JLouis42 me semble t il)
J'avais eu ce raisonnement, étant donné que les 204 sont au nombre de3. Mais cela n'a pas l'air de la faire repartir...
Peut etre il y a t'il bcp de "fraicheur humide" dans le tableau electrique. Est ce qu'un coup de WD40 peut chasser cela?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bourdon41

avatar

Nombre de messages : 1697
Age : 63
Date d'inscription : 28/10/2010
Localisation : Vendômois

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Sam 23 Juin 2012, 08:07

Mieux que le WD40, il existe du produit contact en bombe répulsif de l'humidité.
Tu trouve ça dans les magasins d'électronique ou sur internet en tapant "bombe contact électrique" dans gogole, tu devrais trouver ton bonheur.
Bonne journée

Je suis aussi en pleine électricité, en train de repérer un à un tous les fils du faisceau (à 4 pattes dans le salon !!!) - passionnant - il y a 69 fils dans le faisceau principal avant !

Je vérifie la continuité de chaque fil et l'état de sa gaine ainsi que la connectique, je vais également changer tout le ruban adhésif noir qui sert de gaine (par des colson, de la gaine spirale quand c'est possible ou à nouveau de l'adhésif). Certains fils sont en piteux état, je vais les remplacer par ceux du deuxième faisceau que je possède.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://icsunonove.canalblog.com/
Nonymous

avatar

Nombre de messages : 389
Age : 36
Date d'inscription : 02/10/2008
Localisation : 78770

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Sam 23 Juin 2012, 18:23

Outch, bon courage pour cet opération! Cela tient plus du puzzle que d'une restauration Smile
Et il y a intérêt a être concentré avec le schéma électrique représenté, sinon, bonjour le casse tète.

La Bertone est repartie, l'emplacement des relais était en effet le bon, le WD40 a suffit, mais il a fallu la coupler a une batterie supplémentaire pour quelle redémarre.
J'ai l'impression qu'elle ne tient plus la charge, elle n'a pourtant que deux ans, et la précédente batterie était également récente. Cela pourrait être quoi, un problème d'alternateur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bourdon41

avatar

Nombre de messages : 1697
Age : 63
Date d'inscription : 28/10/2010
Localisation : Vendômois

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Sam 23 Juin 2012, 18:58

As-tu vérifié le niveau d'électrolyte dans la batterie, il doit recouvrir les éléments.
S'il y a besoin, rajoute de l'eau distillée et fait lui passer une bonne nuit sur le chargeur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://icsunonove.canalblog.com/
JLouis42
Modérateur
avatar

Nombre de messages : 2133
Age : 66
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Dim 24 Juin 2012, 20:14

Je suis très heureux de revoir ce pseudo et ce joli avatar, même si j'avais remarqué que tu venais régulièrement te connecter.
Welcome back!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nonymous

avatar

Nombre de messages : 389
Age : 36
Date d'inscription : 02/10/2008
Localisation : 78770

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Mar 26 Juin 2012, 15:59

JLouis42 a écrit:
Je suis très heureux de revoir ce pseudo et ce joli avatar, même si j'avais remarqué que tu venais régulièrement te connecter.
Welcome back!!!

J'ai toujours essayé de me tenir informé meme si le temps manque cruellement!
Je me doute bien que ce n'est pas avec un fiston que je vais en avoir plus, mais j'ai quand meme decider d'apporter plus d'attention à la X1/9 ces prochains mois, elle le merite Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nonymous

avatar

Nombre de messages : 389
Age : 36
Date d'inscription : 02/10/2008
Localisation : 78770

MessageSujet: Nouveau symptome   Lun 17 Juin 2013, 08:28

La titine a un nouveau symptôme: les phares ne se lèvent plus!


Du coup, je me pose les questions suivantes:

- Est il possible qu'un relais défectueux soit responsable de cela?

- A usage normal, quel est la durée de vie d'un relai électrique bosch?


J'ai regardé sur le net, on en trouve a 8 euros environ la bestiole.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14

avatar

Nombre de messages : 1987
Age : 44
Date d'inscription : 01/09/2007
Localisation : Calvados

MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   Lun 17 Juin 2013, 10:00

as-tu regardé le fusible?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Un RELAI d'avance (ou de retard :-))   

Revenir en haut Aller en bas
 
Un RELAI d'avance (ou de retard :-))
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bonne Fête en retard à Mario "SMAC" Shink!
» le papa noel aura du retard desolé les momes
» Prono match en retard
» OCK 2-0 FAR match en retard[ live ]13 decembre 14h30 gmt
» Match en retard comptant pour la 16ème journée.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: