Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Relais sur circuit allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
laurent 74

avatar

Nombre de messages : 395
Age : 49
Date d'inscription : 11/11/2011
Localisation : ANNEMASSE (Haute-Savoie)

MessageSujet: Relais sur circuit allumage   Mar 10 Juil 2012, 15:47

Bonjour à tous,

Je viens de remplacer la bobine sur ma 1500 de 1979 et un fil provenant d'un relais situé aussi dans le compartiment moteur (et qui arrive sur le + de celle-ci) attire mon attention.

Les connections sur ce relais sont les suivantes :
- borne 30 : fil rouge connecté sur l'alternateur
- borne 85 : fil jaune/marron connecté sur le démarreur
- borne 86 : fil noir de masse
- borne 87 : fil rouge connecté sur le + de la bobine

Le voiture démarre très bien à froid avec (et sans...) ce relais et quelqu'un peut-il me donner sa fonction ? J'ai par contre des problèmes de demarrage quand la voiture est très chaude et ceci peut-il avoir une influence ?

J'ai pour l'instant rebranché à l'identique et je pourrai poster des photos si besoin.

Merci à tous pour votre aide. Very Happy
Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pp91

avatar

Nombre de messages : 936
Age : 53
Date d'inscription : 12/02/2008
Localisation : Essonne/Deux-Sèvres

MessageSujet: Re: Relais sur circuit allumage   Mar 10 Juil 2012, 16:49

Je pense que cela correspond à un ancien système d'alarme avec coupure d'allumage, à virer sans regret.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5301
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Relais sur circuit allumage   Mar 10 Juil 2012, 17:21

pp91 a écrit:
Je pense que cela correspond à un ancien système d'alarme avec coupure d'allumage, à virer sans regret.
Possible en effet.

Si tu le peux, mets-nous une photo, Laurent Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent 74

avatar

Nombre de messages : 395
Age : 49
Date d'inscription : 11/11/2011
Localisation : ANNEMASSE (Haute-Savoie)

MessageSujet: Re: Relais sur circuit allumage   Mar 10 Juil 2012, 21:09

Bonjour et merci pour ces premières réponses !

Pouvez-vous me rappeler la procédure pour intégrer une image dans ma réponse ?

Je peux donc essayer de débrancher ce relais pour le moment. Il semblerait que ce dernier soit aujourd'hui piloté par le démarreur ce qui ferme le contact entre le + de la bobine et l'alternateur. scratch C'est un peu bizarre mais ça fonctionne comme ça depuis au moins 25 ans !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Utilisateur PRO
Utilisateur PRO
avatar

Nombre de messages : 1530
Age : 62
Date d'inscription : 02/10/2009
Localisation : PUY DE DOME

MessageSujet: Re: Relais sur circuit allumage   Mer 11 Juil 2012, 05:06

Bonjour,
D'origine, il n'y a aucun relais dans le compartiment moteur pour les x1/9 1500 cm3 de 1979 à 1989. Certainement un relais d'alarme, qui peut produire que des problèmes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.x19autos.com
BRUNO17

avatar

Nombre de messages : 1726
Age : 49
Date d'inscription : 21/09/2007
Localisation : charente maritime

MessageSujet: Re: Relais sur circuit allumage   Jeu 12 Juil 2012, 05:38

par curiosité ou sont branché tes fils:

de la borne 85 sur le démarreur ( ponté sur l'excitation ou bien sur l'entrée ou sortie du solenoide)

et le 30 sur l'alternateur ( + batterie )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brunox19.skyrock.com/
laurent 74

avatar

Nombre de messages : 395
Age : 49
Date d'inscription : 11/11/2011
Localisation : ANNEMASSE (Haute-Savoie)

MessageSujet: Re: Relais sur circuit allumage   Jeu 12 Juil 2012, 19:40

Bonjour et merci pour ces remarques complémentaires. Very Happy

Je n'ai pas eu le temps de regarder ça plus en détails mais je vais donc déconnecter ce relais dans un premier et rouler un peu comme ça pour voir.

Bruno, je vais suivre dès que possible chaque fils pour donner des informations plus précises sur les connections.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Relais sur circuit allumage   

Revenir en haut Aller en bas
 
Relais sur circuit allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarreur relais collé (circuit électrique) ®
» Circuit allumage électronique pour rupteur
» doute sur ma bobine allumage !
» circuit electrique simplifié electronique
» Adaptation allumage Moteur 89 à 92 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: