Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Phare

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bertone

avatar

Nombre de messages : 67
Age : 44
Date d'inscription : 30/06/2012
Localisation : Belgique_Beloeil

MessageSujet: Phare   Dim 24 Mar 2013, 20:43

Bonjour,
ma surprise du jour,plus de phare,seulement ceux de position.Ceci m'est déjà arrivé sans savoir pq .La fois prochaine que je la démarre, je suis presque sûr qu'il refonctionneront.Avez-vous une idée
Yves
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patcuidu33

avatar

Nombre de messages : 1429
Age : 66
Date d'inscription : 04/12/2009
Localisation : 33850 Léognan en Gironde

MessageSujet: Re: Phare   Dim 24 Mar 2013, 20:53

Bonsoir Bertone,
Dans un premier temps, vérifie toutes les connections électrique, et principalement, les masses dans les trappes derrière les phares.
Ça peut aussi venir de l’interrupteur au tableau de bord qui sont fragiles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Delorean



Nombre de messages : 789
Date d'inscription : 13/06/2008

MessageSujet: Re: Phare   Dim 24 Mar 2013, 22:03

Dans mon cas c'était l'interrupteur du tableau de bord avec ses contacts oxydés.
La panne était aléatoire mais j'avais encore mes longue portées.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Phare   

Revenir en haut Aller en bas
 
Phare
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Réglage hauteur du faisceau de phare avant
» bombe de peinture pour phare
» Rampe de phare
» Coque arrière avec phare à led
» grille sur phare.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: