Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Résolu] Problème ouverture du coffre avant 1300

Aller en bas 
AuteurMessage
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: [Résolu] Problème ouverture du coffre avant 1300   Dim 23 Nov 2014, 19:50

Bonsoir, je viens d'acheter une x1/9 1300 que j'adore. Mais pour pouvoir démarrer le moteur, et même pour accéder au coffre avant il faut tirer sur la manette qui est dans la boite à gants. Hors quand je tire dessus rien ne ce passe ... Avez vous une solution ou une astuce pour l'ouvrir car il est dans un état niquel et je ne veux pas l'abimer en essayant de l'ouvrir !

Bref, j'ai besoin de vous quoi Very Happy

Merci d'avance et @+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Lun 24 Nov 2014, 07:04

tout ça est deja expliqué sur le forum , tu as une option recherche ,sert toi en .tu trouveras se que tu cherche
Revenir en haut Aller en bas
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Lun 24 Nov 2014, 18:55

Bonsoir josé, j'ai déjà fait plusieurs recherche avec les mots clé du style "capot avant" "capot" et j'ai fait tous ce qui concerné ces même capot dans la rubrique carrosserie. Alors je sais que par en dessous on peu atteindre le capot moteur, je sais qu'il y à un fil de secours pour le capot arrière, mais j'ai pas trouver pour le capot avant d'astuce (j'ai peut etre mal rechercher, ou je suis nul ^^ , d'où mon message Suspect )

Le problème (entre guillemets) c'est qu'il n'y à que le capot avant qui est récalcitrant, mais je vais essayé une nouvelle recherche.

Merci tout de même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3152
Age : 57
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Lun 24 Nov 2014, 20:37

a ma connaisance il n'y a pas de cable de secours pour l'avant No
en plus sur la mienne ca ouvre a gauche et ca tends juste le cable pour verrouiller;il suffit de couper le cable et ca ouvre tout seul
sur la tienne c'est peut etre une serrure qui se verrouille quand on ferme le capot scratch
sinon il faut enlever les vis visibles qui tiennent les grilles noires ( au moins une n'est pas accessible)
et ensuite passer la main et desserer la serrure( ou l'actionner)
bon courrage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Mer 03 Déc 2014, 16:12

Bonsoir, après plusieurs essais toujours impossible d'ouvrir mon capot avant. Avez vous d'autre idées ou solutions ?

Voila comment est ma manette pour ouvrir le capot avant, et le système de serrure est identique au coffre arrière.



Au sujet des grilles, elles ne sont absolument pas démontable sans avoir enlever le capot avant (toute les vis sont en dessous) Mad
Et elle sont en parfait état tout comme le capot... Elles aurait été en mauvaise état j'aurais pas hésité mais la ...




Voila, je suis toujours bloqué et sans ça je ne peu pas commencer ma restauration, ni même démarrer mon moteur (et oui la batterie est à l'avant comme vous le savez :'( )

J'attend donc un sauveur lol! cheers

J'avais aussi une idée (je sais pas si c'est possible) de démonter par l'extérieur les charnières du capot avant (si c'est possible) afin de le lever un peu à l'avant et d'atteindre les vis de la serrure pour l'enlever ... Mais est ce que c'est réalisable ou non ?

@ + et mercie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Utilisateur PRO
Utilisateur PRO
avatar

Nombre de messages : 1618
Age : 62
Date d'inscription : 02/10/2009
Localisation : PUY DE DOME

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Mer 03 Déc 2014, 16:34

Il faut essayer de tirer sur la poignée et en même temps soulever le capot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.x19autos.com
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Mer 03 Déc 2014, 16:40

Ah oups j'aurais dut précisé que j'ai déjà essayé ça aussi Mad c'est pour ça que j'en ai conclu (peut être à tord) que le câble est cassé Crying or Very sad

Mais merci à toi tout de même !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Utilisateur PRO
Utilisateur PRO
avatar

Nombre de messages : 1618
Age : 62
Date d'inscription : 02/10/2009
Localisation : PUY DE DOME

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Mer 03 Déc 2014, 16:58

Si le câble était cassé, en tirant sur la poignée, celle-ci te resterait dans la main.
Conclusion: c'est la serrure qui est cassée, et là, ça se complique.
Casser la grille droite et essayer avec un fil de fer assez dur d'accrocher la serrure et de tirer pour l'ouvrir, mais elle doit être complètement grippée.
Sinon l'autre solution, c'est de couper l'axe du capot qui descend dans la serrure.
Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.x19autos.com
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Mer 03 Déc 2014, 20:56

Bonsoir, de mémoire quand j'ai démonté la blanche (ma 2ème), le câble été complétement hs mais le capot aussi alors je l'ai enlevé et la poignée n'allait pas plus loin. Je crois plutôt qu'il y à un arétoire dans la poignée chrome. Et puis elle n'irais pas aussi loin quand on la tire si elle n'était pas cassé ? Sur ma 2ème x1/9 j'ai vu que quand j'enlevais la grille proprement, je n'avait toujours pas accès à cette serrure... Et ça m’embête vraiment d'abimer et mon crochet pour le capot, et cassé une grille, et en la coupant, je vais sans doute abimé la peinture Embarassed

Avant de partir pour la ramener, le coffre n'étais pas fermé et on la fermé pour le voyage, sans trop forcer dessus la serrure donc sois elle grippe vite, sois c'est bien le cable dans tous les cas je suis dans la M**** Evil or Very Mad

Merci encore, au pire des cas (et si je suis désespéré) je casserais la grille pour y voir plus claire, mais bon Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibou

avatar

Nombre de messages : 697
Age : 44
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Jeu 04 Déc 2014, 07:20

Et en démontant le bloc chauffage dans l'habitacle, on ne pourrait pas passer par la trappe de ventilation ? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
VIPER
Utilisateur PRO
Utilisateur PRO
avatar

Nombre de messages : 1618
Age : 62
Date d'inscription : 02/10/2009
Localisation : PUY DE DOME

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Jeu 04 Déc 2014, 08:03

Par le bloc chauffage, de l'intérieur, impossible.
Essaye de couper la gaine en dessous du tableau de bord, sans couper le câble, après tu pourra tirer le câble sans passer par la poignée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.x19autos.com
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: Problème Résolu    Dim 07 Déc 2014, 19:01

Bonsoir, mon problème est résolu (enfaite j'ai fini par coupé le U de l'attache capot (la où viens la serrure). Je n'ai pas touché au grilles, car comme je l'avais vu sur mon autre x1/9, cela n'aurait rien changé. Et c'était bien le câble qui été rouillé et H.S ... Evil or Very Mad

Donc pour ceux qui ne veulent pas passer 1 heure pour faire ça, et abimer la peinture autour de la serrure sur le bord du capot et de la baie de par brise, doublé le câble d'ouverture ou bien vérifié qu'il n'est pas rouillé ... Rolling Eyes silent

Bref, maintenant il faudra que je ressoude la fermeture de capot comme il faut, et que je fasse tremper la serrure dans du gasoil, tout en changeant ce fichu câble et en le doublant ..

Merci à vous, et si un admin pourrait mettre résolu à coté du titre ou bien m'apprendre comment faire lol!

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5394
Age : 45
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Dim 07 Déc 2014, 19:08

L'édition des message est bloquée au bout de quelques jours (8 de mémoire)
Je viens donc de le faire Wink

Dommage d'avoir eu à le couper, ce "U" mais si tu sais souder, c'est pas la mort Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
x1/9-86

avatar

Nombre de messages : 215
Age : 21
Date d'inscription : 30/11/2013
Localisation : Poitiers

MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   Dim 07 Déc 2014, 19:35

D'accord, merci. Et oui j'ai ce qu'il faut mais c'est quand même un peu embêtant Razz

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème ouverture du coffre avant 1300   

Revenir en haut Aller en bas
 
[Résolu] Problème ouverture du coffre avant 1300
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Carrosserie-
Sauter vers: