Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 relais clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alex

avatar

Nombre de messages : 252
Age : 40
Date d'inscription : 25/09/2010
Localisation : a cote de compiegne

MessageSujet: relais clignotant   Ven 17 Avr 2015, 06:25

bonjour
j'ai voulu changer mon relais de clignotant sur ma x1/9 1300 afin d'avoir des clignotant plus veloce, malheureusement, les deux relais neuf que j'ai essayer ne marche pas, j'ai bien le "tic tac" le voyant au tableau de bord clignote, mais pas les feux extérieurs, j'ai essayer de tester mais je ne comprend pas d'où vient le probleme, une idée ? quelqu'un a t'il déjà remplacer le relais d'origine (cylindre metallique 3 broches) pas un nouveau relais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex

avatar

Nombre de messages : 252
Age : 40
Date d'inscription : 25/09/2010
Localisation : a cote de compiegne

MessageSujet: Re: relais clignotant   Mar 21 Avr 2015, 16:49

aucune idée ? personne n'a eu a changer son relais et a preferé mettre un relai recent ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heinz

avatar

Nombre de messages : 648
Age : 58
Date d'inscription : 02/04/2011
Localisation : Sonnenbühl / Allemagne

MessageSujet: Re: relais clignotant   Mar 21 Avr 2015, 17:50

Pour la 1300:

4 AZ 003 787 001 Hella
4 LZ 961 553 131
4 DB 003 425 041
0335 200 078 Bosch

Pour la 1500:

Hella 4DB 004 124-002

Bonne chance !

http://www.project-x19.de/forum/viewtopic.php?f=6&t=10358&p=88128&hilit=blinkrelais#p88128 (Lien Forum d'Allemagne)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.undix.de
Alex

avatar

Nombre de messages : 252
Age : 40
Date d'inscription : 25/09/2010
Localisation : a cote de compiegne

MessageSujet: Re: relais clignotant   Mar 21 Avr 2015, 19:17

ok merci, donc c'est ce que je craignais jes nouveau relais ne sont pas compatible avec.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: relais clignotant   

Revenir en haut Aller en bas
 
relais clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Relais (clignotant K75c) ®
» Relais clignotant R6O/6
» [Question] Ou se trouve le relais clignotant sur LJ73
» [RECHERCHE] relais de clignotant
» Relais ou central clignotant, HS?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: