Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de phares

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tapa10

avatar

Nombre de messages : 59
Age : 50
Date d'inscription : 23/10/2015
Localisation : namur

MessageSujet: Problème de phares   Lun 02 Nov 2015, 20:15

Bonjour à tous et toutes.
Je m'appelle André et suis de la région de Namur.J'ai une X1/9 de 1991 que je suis occupé à restaurer en Dallara.
Je ne sais pas ou je dois poser ma question,alors je le fait ici.Si ça dérange,vous pouvez supprimer.
J'ai refais l'electricité,mais j'ai un problème.
Les phares fonctionnent,mais lorsque je met les longues portées,les moteurs se mettent en fonctionnement et ne s'arrêtent pas.
Est-ce que quelqu'un pourrait m'aider à résoudre ce soucis?
D'avance je vous remercient tous!


Edit JLouis42: plutôt que de le supprimer, je l'ai déplacé dans la bonne section
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de phares
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de phares
» [RESOLU] Problème de phares
» problème de phares
» Problème de phares
» Problème ouverture phares c3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: