Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problèmes de connexions

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: problèmes de connexions   Jeu 15 Déc 2016, 16:48

quelqu'un sait a quoi sert ce bidule sur une 1500 ie
c'est près de la boîte à fusibles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibou

avatar

Nombre de messages : 673
Age : 43
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: problèmes de connexions   Jeu 15 Déc 2016, 20:51

De mémoire, je ne vois pas ça sur ma version carbu européenne.  Par contre, comme je me renseigne actuellement sur les pompes à essence électriques et leur montage, on parle souvent (comme sur ce forum d'ailleurs) d'interrupteur inertiel (appelé aussi contacteur de choc).  Ca y ressemble un peu.  Si c'est ça, ne le secoue pas de trop : ça coupe l'allumage et/ou la pompe à essence en cas d'accident. Pousser sur le bouton permet de le réarmer s'il se déclenche.

Maintenant, ça reste une supposition...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
santa

avatar

Nombre de messages : 100
Age : 65
Date d'inscription : 12/02/2010
Localisation : ajaccio

MessageSujet: Re: problèmes de connexions   Ven 16 Déc 2016, 06:05

je pense la même chose débranche tu verras bien l'incidence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Ven 16 Déc 2016, 07:47

merci pour ces réponses ,je vais tester ça la semaine prochaine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibou

avatar

Nombre de messages : 673
Age : 43
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: problèmes de connexions   Ven 16 Déc 2016, 08:32

Si c'est bien ça, le simple fait de le coucher sur le siège comme le montre la photo doit avoir fait bouger la bille et donc déclencher la coupure de sécurité. Tu ne devrais plus avoir d'allumage ou d'essence. Ca doit être monté bien à la verticale avec le bouton au-dessus.

Si ce n'est pas le contacteur inertiel, alors je ne sais pas ce que c'est Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 12:21



vue de l'intérieur du boitier ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibou

avatar

Nombre de messages : 673
Age : 43
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 13:39

Aaaaah, eeuuuuh ?
Toujours une hypothèse, mais peut-être un relais de temporisation des essuies-glaces ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
BRUNO17

avatar

Nombre de messages : 1726
Age : 49
Date d'inscription : 21/09/2007
Localisation : charente maritime

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 16:16

Y A T'IL UNE REFERENCE SUR LE BOITIER
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brunox19.skyrock.com/
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5301
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 17:56

Dedans, y'a un des amortos de 481 affraid

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 18:23


c'est la seule ref visible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 18:26

ce qui m'étonne le plus c'est de ne pas trouver un schéma électrique de cette voiture, ça doit être un modèle secret , plus difficile à trouver que celui d'une centrale nucléaire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 18:30

un rupteur mécanique ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5301
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 20:03

Un anti-démarrage ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BRUNO17

avatar

Nombre de messages : 1726
Age : 49
Date d'inscription : 21/09/2007
Localisation : charente maritime

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 20:25

certaine x usa ont un system d'alerte lumineux et sonore pour les ceintures de sécurité
( page 124 en bas de la revue haynes  ) c'est peut être le module placé sous le siege passager



traduction du texte par google
22 Système de verrouillage des ceintures de sécurité - général
1 Les voitures qui se rendent aux États-Unis et dans les pays voisins
Articles électriques spéciaux.
2 Un buzzer avertit si la porte est ouverte, mais la clé de contact est toujours dans la serrure de direction du commutateur. Le même buzzer est utilisé pour le système d'avertissement de ceinture de sécurité.
3 Au lieu de la ceinture combinée européenne et à bandoulière, les ceintures de sécurité se trouvent dans des pièces séparées. Le système d'avertissement pour rappeler le conducteur et le passager avant pour les faire vers le haut actionne le buzzer et un témoin lumineux sur le tiret. Le système est déclenché par le contacteur d'allumage, le levier de vitesse, et pour le passager un pad dans le siège. Le système est éteint par un contact dans la bobine de ceinture de chaque côté.
4 Le moteur peut être démarré pour des opérations de maintenance ou de rotation en arrivant à travers une fenêtre de sorte qu'aucun poids n'est placé sur aucun des sièges avant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brunox19.skyrock.com/
fiatboy

avatar

Nombre de messages : 154
Age : 54
Date d'inscription : 15/02/2016
Localisation : Laval,Québec Canada

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 21:14

Effectivement Bruno les x19 usa sont équipé de ce systeme et il y a des sonde au niveau siege a l'intérieure de la mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claudy03



Nombre de messages : 79
Age : 51
Date d'inscription : 02/10/2016
Localisation : LE VERNET ( ALLIER )

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 22:02

bonsoir,
je sait pas si ça peut aider mais en tapant VDO
on arrive a ce type de matériel et ça ressemble un peut a ton boitier
peut être faudrait il suivre le câblage de ta x pour voir sur quel organe cela agit

http://www.vdo.fr/vehicules-particuliers/pieces-de-rechange/commandes-pour-systemes-de-verrouillage-centralise/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fiatboy

avatar

Nombre de messages : 154
Age : 54
Date d'inscription : 15/02/2016
Localisation : Laval,Québec Canada

MessageSujet: Re: problèmes de connexions   Mar 20 Déc 2016, 22:12

C,est vrai étrangement je me disais que le bidule ressemblais drolement a une serrure électrique door lock
mais pourquoi n,est-il pas dans la porte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Mer 21 Déc 2016, 07:50

cela reste une énigme, je me réjouis de savoir (si on le sait un jour) a quoi sert ce bidule !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claudy03



Nombre de messages : 79
Age : 51
Date d'inscription : 02/10/2016
Localisation : LE VERNET ( ALLIER )

MessageSujet: Re: problèmes de connexions   Mer 21 Déc 2016, 11:58

envoie une demande de renseignement avec la photo à contact@vdo.fr

et tient nous au courant

ps je l’aurai fait mais je n'arrive pas a recouper tes photos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Mer 21 Déc 2016, 12:10

voilà message transmis chez vdo en espérant avoir une réponse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jf83

avatar

Nombre de messages : 247
Age : 60
Date d'inscription : 28/09/2009
Localisation : Toulon Var

MessageSujet: Re: problèmes de connexions   Ven 23 Déc 2016, 13:45

Je pense avoir trouvé la réponse Very Happy : Il pourrait s'agir d' un : " LAMBDA SENSOR SWITCH UNIT " study
J'ai sorti les pages correspondantes de la doc que j'ai, donne moi en MP une adresse mail où je peux t'envoyer ça, je n'arrive plus à poster de photos et je n'ai pas le temps de chercher... Embarassed scratch .
Si ça peut servir à quelqu'un d'autre, tu peux ensuite les diffuser sur le forum.
Bonnes fêtes santa santa santa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jf83

avatar

Nombre de messages : 247
Age : 60
Date d'inscription : 28/09/2009
Localisation : Toulon Var

MessageSujet: Re: problèmes de connexions   Sam 24 Déc 2016, 07:47

Documents envoyés... Very Happy
Après analyse du schéma, et selon les quelques indications, il semblerait que ce boitier serve juste à allumer un voyant au tableau de bord "exhaust gaz sensor" au bout de 30 000 miles.  study  study  study
Ce voyant doit s'allumer simultanément avec celui de pression d'huile à la mise du contact, je pense uniquement à des fin de test du voyant.
Reste à savoir à quoi correspondent ces 30 000 miles, peut être une étape importante de l'entretien, un échange de la sonde Lambda...??? Là je ne sais pas. scratch scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth38



Nombre de messages : 73
Date d'inscription : 25/07/2016

MessageSujet: Re: problèmes de connexions   Sam 24 Déc 2016, 11:21

le forum est un outils fabuleux, merci encore pour l'interet porté a mon post
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
481

avatar

Nombre de messages : 127
Date d'inscription : 30/01/2014
Localisation : Belgique

MessageSujet: Re: problèmes de connexions   Sam 24 Déc 2016, 19:57

Quelle coup d'oeil jéjé, Very Happy il me semblait bien avoir perdu un amorto lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jf83

avatar

Nombre de messages : 247
Age : 60
Date d'inscription : 28/09/2009
Localisation : Toulon Var

MessageSujet: Re: problèmes de connexions   Dim 25 Déc 2016, 08:35

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problèmes de connexions   

Revenir en haut Aller en bas
 
problèmes de connexions
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Petits problèmes de mains...
» Quelques problèmes de poutres
» Problèmes techniques sur 964
» Problèmes sur mini-Coyotte
» Problèmes démarreur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: