Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Phares HS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
20-100

avatar

Nombre de messages : 90
Age : 50
Date d'inscription : 08/01/2012
Localisation : Clermont-Ferrand

MessageSujet: Phares HS   Ven 04 Aoû 2017, 06:09

Bonjour.
Mes phares ne s'allument plus, ni les codes. Pour autant les phares sortent parfaitement, c'est seulement un problème d'allumage.
C'est venu graduellement, en passant par une étape ou le code de droite fonctionnait seul et le plein phare de gauche fonctionnait seul également, et d'autres étapes intermédiaires.
Au début, j'avais remarqué qu'en grattouillant le commodo, ça pouvait repartir. Mais c'était une fausse piste car je viens d'acheter un nouveau commodo et rien n'a changé.
Seulement dans l'étape actuelle ou aucun phare/code ne fonctionne, le témoin de plein phares bleu est allumé même en position codes.

Bien entendu j'ai vérifié les fusibles et les ampoules.
Les feux de position fonctionnent.

Auriez vous une idée qui puisse me permettre de trouver plus facilement l'origine du problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Phares HS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Changer les ampoules de phares
» Question ampoules de phares
» Reglage des phares
» PHARES XENON
» quelle phares pour adapter sur nos lada

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: