Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Vitesses qui passent mal

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jackou

avatar

Nombre de messages : 65
Age : 57
Date d'inscription : 20/04/2015
Localisation : Proche de Saintes en Charente Maritime

MessageSujet: Vitesses qui passent mal   Mer 13 Déc 2017, 15:21

Bonjour,
J’ai une question technique, ma 1300 est équipée d’un moteur 1500 avec boîte 5 (merci VIPER pour cette info). Les vitesses passent mal mais pas toutes et pas forcément les mêmes à chaque fois, il faut un peu titiller le levier de vitesse sans trop forcer quand même.
Je pensais à la rotule commandée justement par le levier. Vous avez des avis ?
Merci et soyez sages papa Noël va passer bientôt santa rendeer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Vitesses qui passent mal
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'embrayage, mes vitesses ne passent plus...
» [ Citroen C3 1.4 hdi ] certaines vitesses ne passent plus
» Vitesses ne passent plus suite changement de cable d'embrayage ?
» Problème d'embrayage, vitesses qui passent mal et/ou pas du tout
» Les vitesses ne passent plus sur Spider QV

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Boite de vitesses, transmission-
Sauter vers: