Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 éclairage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Thibou

avatar

Nombre de messages : 673
Age : 43
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: éclairage   Jeu 31 Mar 2011, 07:27

Bonjour à tous,

Merci pour vos retours merci

L'objectif est bien de passer des "codes européens" (ampoules non halogènes, 45/50 W) à des H4 (55/60W). J'exclus d'office les 100 W qui sont interdits chez nous en Belgique.

Maintenant, entre une H4 classique et une H4 Powermégahyperperformante, le nombre de watts est le même comme le souligne JL.

Je vais donc chercher après les Valéo dont la référence traîne qque part dans ce post...

Bonne journée !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
Invité
Invité



MessageSujet: Re: éclairage   Jeu 31 Mar 2011, 10:08

___________________________


Dernière édition par Bertone89 le Ven 27 Mai 2011, 09:12, édité 1 fois
Revenir en haut Aller en bas
BRUNO17

avatar

Nombre de messages : 1726
Age : 49
Date d'inscription : 21/09/2007
Localisation : charente maritime

MessageSujet: Re: éclairage   Jeu 31 Mar 2011, 19:04

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brunox19.skyrock.com/
Bathynome

avatar

Nombre de messages : 109
Age : 43
Date d'inscription : 26/11/2013
Localisation : Boulogne sur mer

MessageSujet: Re: éclairage   Mer 01 Jan 2014, 23:00

Bonjour a tous
J ai lu ce post car je me pose la meme question, rouler avec une ancienne c est super mais il faut pouvoir aussi rouler en sécurité, tel éclairage des phares de ma x me paraissant faible, je me demandai si je pouvais mettre des 100 watts...
Alors en suivant les conseils des différentes personnes sur ce post
Que pensez vous de ces kits de conversion, est ce que quelqu un les a essayé, il le paraisse pas trop cher.
Merci

http://www.ebay.fr/itm/55W-H4-H13-H-L-Bi-Xenon-HID-Slim-Ampoule-Conversion-KIT-8000K-10000K-12000K-9004-/181096706756?pt=FR_JG_Auto_Tuning&hash=item2a2a3472c4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: éclairage   Mer 01 Jan 2014, 23:17

salut sur le xenon je ne peux pas t aider ,mais pour les ampoules 100 watt ,tu peux mais a condition que tu renforce ton faissaux ,si tu veux des fil sur tu mets des fil ,en platine mais ça coute un bras,en fait ce sont des fil aviation ,sinon tu risque de grillé ton commodo le relais ne suffisant pas ,sur toutes mes voitures j ai ça de montée des 80 / 100 ,j ai des fil un peu plus gros ,mais un exemple sur ma delta ça n a pas suffit ,j ai grillé mon commodo ,j espére que ça t aura aidé a+ josé
Revenir en haut Aller en bas
jf83

avatar

Nombre de messages : 247
Age : 60
Date d'inscription : 28/09/2009
Localisation : Toulon Var

MessageSujet: Re: éclairage   Jeu 02 Jan 2014, 07:54

Bonjour,

J'ai monté sur mon Partner que j'utilise tous les jours (quand je ne sors pas la X) des lampes Xenon 35 W 6000°K.
Au début, on a l'impression que ça éclaire mieux, mais ça n'est qu'une impression !
Je m'en suis rendu compte quand j'ai du repasser en H4 temporairement, ce genre de lampe, qui remplacent les H4 ne sont pas adaptées aux optiques H4, en code le faisceau est trop diffus, en phares, il est trop bas.
D'autre part, la lumière est très désagréable pour les voitures qui vous précédent, cela m'a été confirmé par plusieurs collègues de travail.
Dans une ampoule H4 il y a 2 filaments distincts pour code et phare, dans les xenon, il n'y a qu'une seule lampe, et un petit électro aimant déplace de quelques millimètres cette lampe sur son support en changeant de code en phare.
Dans ton cas, les 55 W sont encore plus puissants donc plus éblouissants !
La température de couleur de 8000 °K donne un éclairage qui tire encore plus sur le bleu, 6000°K est, à mon avis, la limite, c'est déjà très blanc !
En conclusion, en ce qui me concerne, je les ai enlevés et je suis repassé en H4 standard.
Pour les 100 W, j'en parle un peu plus haut, si tu ne veux pas de problèmes avec ton commodo, il faut modifier ton câblage électrique comme le dit José (fils plus gros et ajout de relais !!!).
A toi de voir maintenant  scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5301
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: éclairage   Jeu 02 Jan 2014, 08:48

Sinon, j'ai testé ça sur ma Cinquecento qui a aussi des H4 d'origine :
http://www.adnauto.fr/2-ampoules-h4-ice-white-12v-55w-4000k-rendu-110w-homologue-promo-momo-37447.html?asid=33

Des Momo Corse - à 21,5 euros, normalement elles sont à 45 euros - qui ont enfin donné un peu de puissance, je vois enfin la nuit Very Happy
J'ai passé le CT de la 500 sans soucis et je vous rassure, y'a pas l'effet bleuté qu'on imagine en voyant le bulbe.

Je pense en mettre sur la X, ça apporte un vrai + mais je pense que des phares neufs complèteraient bien le tout.
Je sais pas pour vous mais les miens ont plein de petits éclats, ce qui doit nuire également...  Rolling Eyes

L'avantage est que ça se monte sans aucune modif et le gain est immédiat.
C'est pas donné mais elles ont l'air de tenir (ça fait plus d'un an, je sais plus exactement)
À la limite, vu qu'elles sont en promo, je pense en prendre une paire per la Icsunonove  relis

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: éclairage   Jeu 02 Jan 2014, 08:56

moi j ai un soucis avec la x de ce coté la et je ne sais pas d ou ça vien mon cousin a regardé une fois vite fait
j ai mis les optique valeo e h4 ,par moment j ai des baisses de tension et les codes sont vraiment limite heureusement j ai les marmittes pour les plein phare ,j evite de m en servir quand mémme car sur les petites route ,avec les marmittes tu ne voies pas toujours les véhicules en face arrivé et je ne veux pas crée un accident .cette fois il va regardait un peu mieux lui pense que ça vient du faisseaux fil trop ancien .
l alternateur et la batterie sont neuve ,d apres vous de quoi ça vient ? vous avez déjà eux un tel probléme ?
merci
Revenir en haut Aller en bas
JLouis42
Modérateur
avatar

Nombre de messages : 2144
Age : 66
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: éclairage   Jeu 02 Jan 2014, 09:19

josé a écrit:
...cette fois il va regardait  un peu mieux lui pense que ça vient du faisseaux  fil trop ancien ...

J'ai effectivement entendu dire (par des experts qui se reconnaitront ici) que les 50 derniers cm de fil près des phares étant exposés à l'humidité arrivaient à se corroder et à provoquer des disfonctionnements.
Si c'est le cas, celà explique d'une part la faible luminosité des phares et d'autre part la surcharge sur l'interrupteur d'éclairage.
Comme j'ai des odeurs de "chaud électrique" (bakélite qui grille) dans mon habitacle au bout d'un moment avec les phares allumés, j'ai prévu ce remplacement.
Mais c'est n'est pas encore fait, donc désolé de ne pas pouvoir être plus affirmatif.
à suivre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bts77

avatar

Nombre de messages : 437
Age : 55
Date d'inscription : 16/06/2012

MessageSujet: Re: éclairage   Jeu 02 Jan 2014, 09:22

Bonjour,

J'ai également monté des optiques Valeo neufs avec lampe H4, un bon réglage bien en face d'un mur et cela me semble très bien.
Très facile à changer et à régler, pas très cher et efficace. Que demander de plus ?
à bientôt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: éclairage   Jeu 02 Jan 2014, 09:43

JLouis42 a écrit:
josé a écrit:
...cette fois il va regardait  un peu mieux lui pense que ça vient du faisseaux  fil trop ancien ...

J'ai effectivement entendu dire (par des experts qui se reconnaitront ici) que les 50 derniers cm de fil près des phares étant exposés à l'humidité arrivaient à se corroder et à provoquer des disfonctionnements.
Si c'est le cas, celà explique d'une part la faible luminosité des phares et d'autre part la surcharge sur l'interrupteur d'éclairage.
Comme j'ai des odeurs de "chaud électrique" (bakélite qui grille) dans mon habitacle au bout d'un moment avec les phares allumés, j'ai prévu ce remplacement.
Mais c'est n'est pas encore fait, donc désolé de ne pas pouvoir être plus affirmatif.
à suivre...

merci jlouis ,moi je n ai aucune odeur par contre ,mais bon a savoir pour les 50 dernier centimettre ,quand je l appele je le lui dirais
a+ josé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: éclairage   

Revenir en haut Aller en bas
 
éclairage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Problèmes éclairage tableau de bord et témoins lumineux
» Aide pour montage éclairage sur batterie 6V
» Réctiver l'éclairage automatique
» Éclairage à LED
» Problème d'éclairage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: