Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Rapports de boite qui s'engagent mal...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
bernard77

avatar

Nombre de messages : 1278
Date d'inscription : 21/05/2007
Localisation : Seine et Marne / Deux Sèvres

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Lun 02 Mar 2009, 04:12

Si la vitesse engagée saute, c'est un problème de verrouillage, il faut contrôler le diamètre des billes, et le ressort.
Pas de démontage de boîte pour ça, juste la petite plaque des trois vis de verrouillage maintenue par deux vis de 13.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Rapports de boite qui s'engagent mal...   Lun 02 Mar 2009, 16:00

Merci bernard77, allé, je te poses quelques questions :
une petite vidange de boite est necessaire pa contre non (la plaque est plutot située bas carter si je ne me trompe pas)
Quand j'ai démonté la bv pour la premiere fois (dans le but de corriger ce probleme) j'ai démonté les ressorts et visuellement, rien d'étrange, comment contrôler cette fois ci? est pour finir, c'est billes et ressorts sont ils trouvables facilement en pièces neuves???

merci pour ton aide.
Revenir en haut Aller en bas
pp91

avatar

Nombre de messages : 936
Age : 53
Date d'inscription : 12/02/2008
Localisation : Essonne/Deux-Sèvres

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Lun 02 Mar 2009, 20:32

Attention, on l'a deja dis, de remettre chaque bille et chaque ressort a sa place respective, les tarrages sont differents et je crois que ton probleme peut venir de là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tonio30290

avatar

Nombre de messages : 70
Age : 44
Date d'inscription : 14/01/2010
Localisation : laudun

MessageSujet: 1 ere rt 2 eme qui ne veulent pas passer   Ven 29 Jan 2016, 21:07

bonsoir a tous;
depuis quelque temps sur ma x1/9 1500 de 1984 serie VS,j'ai du mal a engager la 1 ere et la 2nde, même en rétrogradant.
aujourd'hui je suis aller a Istres avec 200 km aller retour, 3 heure de trajet, 10min de pose sur place et retour immédiat, et plus moyen d'engager ces vitesses, donc au retour j'ai pris l' autoroutes afin de rester en 5eme tandis qu'a l'aller j'avais fait que de la nationale.
les autre vitesses passent bien dans les 2 sens, la vidange( 80w90) date de l'an dernier et seulement 1000km depuis
demain je vois ce que ca donne a froid,
je vais vérifier la garde du récepteur et l'état du silentbloc reliant ma tringlerie a la boite
quelqu'un a t'il eu ce problème ?
merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tonio30290

avatar

Nombre de messages : 70
Age : 44
Date d'inscription : 14/01/2010
Localisation : laudun

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Sam 30 Jan 2016, 18:28

bonsoir,
c'est bon, j'ai retrouvé toutes mes vitesses: c'était le silentbloc entre la boite et le levier de commandes qui avait une visse de défaite.....
je préfère ça !!!!!

à bientôt
antoine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5281
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Sam 30 Jan 2016, 18:39

tonio30290 a écrit:
bonsoir,
c'est bon, j'ai retrouvé toutes mes vitesses: c'était le silentbloc entre la boite et le levier de commandes qui avait une visse de défaite.....
je préfère ça !!!!!

à bientôt
antoine
Bien joué !
Faut toujours aller au plus simple, c'est ce que tu as fait et ça a payé direct cheers

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JLouis42
Modérateur
avatar

Nombre de messages : 2135
Age : 66
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Sam 30 Jan 2016, 21:06

J'ai eu exactement la même panne début novembre, racontée ICI

_________________
Je ne suis pas un "pape" de la X1/9 ; quand je ne sais pas, je m'abstiens...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabermorcar

avatar

Nombre de messages : 93
Age : 68
Date d'inscription : 26/04/2017
Localisation : suze la rousse

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Lun 05 Juin 2017, 17:21

bernard77 a écrit:
Oui, la réponse est plus haut décrite en long en large et en travers, avec des avis différends, mais de toute façon les constatations sont là, et têtues, avec des bagues bronze, ça marche bien, avec des bagues acier, c'est la galère, il faut beaucoup de temps pour passer d'une vitesse à l'autre, les pignons sont freinés, mais au bout de plusieurs secondes ...et en plus ils s'usent !!!!

Bonjour,

Dans ma boîte, les bagues sont en acier ; je voudrais les remplacer par du bronze. Ma question est la suivante : ces freins en bronze on se les procure où ? chez fiat ?? dans quel type de boîte ??

AR
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3043
Age : 56
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Lun 05 Juin 2017, 19:49

oui ça serait intéressant de savoir Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
Thibou

avatar

Nombre de messages : 665
Age : 43
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Mar 06 Juin 2017, 09:05

fabermorcar a écrit:
bernard77 a écrit:
Oui, la réponse est plus haut décrite en long en large et en travers, avec des avis différends, mais de toute façon les constatations sont là, et têtues, avec des bagues bronze, ça marche bien, avec des bagues acier, c'est la galère, il faut beaucoup de temps pour passer d'une vitesse à l'autre, les pignons sont freinés, mais au bout de plusieurs secondes ...et en plus ils s'usent !!!!

Bonjour,

Dans ma boîte, les bagues sont en acier ; je voudrais les remplacer par du bronze. Ma question est la suivante : ces freins en bronze on se les procure où ? chez fiat ?? dans quel type de boîte ??

AR

En relisant le (long et argumenté) débat ci-dessus (qui date déjà de près de 10 ans !), on parle plus des avantages et inconvénients des 2 systèmes en général (bronze vs acier), mais pas que quelqu'un a remplacé l'un par l'autre sur l'X1/9 en particulier !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
fabermorcar

avatar

Nombre de messages : 93
Age : 68
Date d'inscription : 26/04/2017
Localisation : suze la rousse

MessageSujet: Re: Rapports de boite qui s'engagent mal...   Mar 06 Juin 2017, 10:30

au vu de ce qu'a écrit Bernard77, tout porte à croire que cette adaptation a été effectuée, Angelo parle de boîte Regata diesel ?? ce matin j'ai parcouru un parc à ferraille ou j'ai relevé des types de voiture. Il ne me reste plus qu'à faire une recherche sur Internet et voir mes anciennes relations pour avoir plus d'information avant de faire une commande pour l'achat de pièces en acier.

Merci à TIBOU pour avoir relu cet échange d'arguments.

AR
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Rapports de boite qui s'engagent mal...   

Revenir en haut Aller en bas
 
Rapports de boite qui s'engagent mal...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» rapports de boite C4
» Rapports de boite qui s'engagent mal...
» couple court et rapports de boite
» Question à propos des rapports de boite d'Alfa 164 V6
» ou trouver la demultiplication des rapports de boite?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Boite de vitesses, transmission-
Sauter vers: