Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Presentation nouveau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
grosminet44

avatar

Nombre de messages : 16
Age : 56
Date d'inscription : 16/02/2009
Localisation : Nantes

MessageSujet: Presentation nouveau   Mar 17 Fév 2009, 12:27

Bonjour a tous,

je suis un vieux fan de X1/9 depuis .... houlala ... tout ca ... 1984.
J'ai eu une premiere X1/9 1300 de 84 à 88 qui a malencontreusement rencontré un mur qui traversait juste devant moi. Puis une seconde 1300 de 88 a 96 qui est morte de facon tres naturelle (bouffée par la corrosion). Puis de 96 a aujourd'hui une 1500 qui est en excellente etat exterieur et interieur mais qui va finir a la casse car j'ai un probleme de chauffe moteur. Je crois que je vais racheté une 1500 d'ici peu, a mon age, vais quand meme pas changé de modele !

Grosminet.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nonymous

avatar

Nombre de messages : 389
Age : 36
Date d'inscription : 02/10/2008
Localisation : 78770

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 14:08

Salut a toi Grosminet,
Voila encore quelqu'un d'experimenté en matiere de X sur le forum, bienvenue!!
Je ne vais pas etre le seul ici a te disuader d'envoyer ta voiture a la casse, c'est un crime!
Je suis sur que tu peux trouver dans ces pages la solution a tes problemes de chauffe, un post d'Emilio est d'ailleurs actif en ce moment a ce sujet, mais ca n'est pas le seul qui traite de cela.
Si tu n'en veux plus, au pire, vu qu'elle a l'air belle, revends la pour pieces, il y aura toujours un gagnant.
N'hesite pas a poster des photos de ton actuelle et des anciennes, a bientot.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simonx19

avatar

Nombre de messages : 22
Age : 55
Date d'inscription : 01/12/2008
Localisation : seine st denis

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 15:12

bienvenu Grosminet!
à la casse ta bertone juste pour un problème de chauffe en plus en excellent état intérieur et extérieur!!!je pense que tu nous charries!!!
il y a bien quelqu'un ici qui va te trouver la panne.on a quelques pros tu va voir!
à bientôt!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grosminet44

avatar

Nombre de messages : 16
Age : 56
Date d'inscription : 16/02/2009
Localisation : Nantes

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 15:57

Salut les gars,

Quand je dis que je vais l'envoyer a la casse, c'est bien sur une image car je suis tres enervé. Ca fait 9 mois qu'elle est en reparation (1 fois chez le mecano et 5 fois chez l'electricien) et ca commence a serieusement me courir . Si j'en change, je la garderai bien precieusement dans mon garage pour les pieces detachés. En plus l'interieur a été refait completement et ca devrait ^pas poser de probleme d'interchagé les 2 interieurs. Mais bon, avec toutes les reponses que vous m'avez fournis j'ai encore un petit espoir qu'elle remarche un jour.

A bientot.
grosminet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pp91

avatar

Nombre de messages : 936
Age : 52
Date d'inscription : 12/02/2008
Localisation : Essonne/Deux-Sèvres

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 17:41

Salut a toi Grominet, bien sur qu'elle va rouler ton auto, par contre pour interchanger les sieges attention, il y a les 1300, les 1500, et les Bertone,
et les trois fixations sont differentes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 19:13

bonjour grominet et bienvenue.il y a toujours solution au problème et sur ce forum tu as frappé à la bonne porte.içi les spécialistes vont éclairer ta chandelle , tient nous au courant...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 19:25

grosminet44 bravo pour l'historique Wink
Revenir en haut Aller en bas
Titi91
Admin et Modérateur
avatar

Nombre de messages : 1404
Age : 49
Date d'inscription : 14/05/2007
Localisation : ESSONNE

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 19:42

Re-bonjour Grosminet44,
Ah les problèmes de chauffe d'X1/9 !... L'eternel problème. Moi, j'ai eu cela sur la mienne et de façon brutale, du jour au lendemain alors que l'auto n'avait jamais chauffé. On a tout regardé, vérifié, changé, optimisé, sans trouver la réponse au problème...
L'auto chauffait dans les côtes principalement, en accélération mais de façon aléatoire.
Diagnostic final : les pistons Fiat installés dans un moteur Lancia, eh bien ça ne le fait pas (travail réalisé par un motoriste qui a fermé boutique depuis - un signe peut être...) Moteur 1500 refait à neuf il y a 7 ans et qui aura fait moins de 20.000 kms avant de rendre l'âme...
Je ne veux pas te décourager mais il va falloir t'armer de patience avant de trouver la raison de ton phénomène de chauffe moteur car les causes sont vraiment multiples...
Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 19:47

en quoi cela gêne si les pistons sont de même dimensions ?! tu à pu définir le pourquoi? c'est bizarre ce phénomène?!
Revenir en haut Aller en bas
Titi91
Admin et Modérateur
avatar

Nombre de messages : 1404
Age : 49
Date d'inscription : 14/05/2007
Localisation : ESSONNE

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 20:14

max x1/9 a écrit:
en quoi cela gêne si les pistons sont de même dimensions ?! tu à pu définir le pourquoi? c'est bizarre ce phénomène?!
Eh bien non justement !
Certains moteurs Lancia 1500 étaient équipés de pistons différents des modèles Fiat, la difference est minime mais le résultat c'est un moteur refait à neuf (y compris tous les accessoires : pompe à eau, alternateur, demarreur, allumage,...) et qui casse au bout de 20.000 kms... et je ne suis pas un fangio du volant pour ceux qui ne me connaissent pas...
Alors pour ceux d'entre vous qui avez équipé votre X1/9 avec un moteur Lancia, si un jour vous décidez de changer vos pistons, prudence...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5194
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Presentation nouveau   Mar 17 Fév 2009, 20:38

Oui, certains montages ont des pistons légèrement bombés avec, j'imagine, un taux de compression différent en découlant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Presentation nouveau   Mer 18 Fév 2009, 19:24

Bonjour et tout d'abord bienvenue!
Pour ton pb j'ai eu un soucis similaire et cela venai du robinet thermostatique (calorstat).
On m'a dit aussi de controler le radiateur (qu'il ne soit pas bouché).
N'étant pas un expert des x1/9, je donne simplement une piste.

scratch
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Presentation nouveau   Dim 22 Fév 2009, 19:45

Bonjour et bienvenue grosminet
Revenir en haut Aller en bas
laurent62

avatar

Nombre de messages : 534
Age : 52
Date d'inscription : 13/09/2007
Localisation : Arras

MessageSujet: Re: Presentation nouveau   Dim 22 Fév 2009, 20:15

Bienvenue à toi Grosminet....gare à Titi !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JLouis42
Modérateur
avatar

Nombre de messages : 2069
Age : 65
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: Presentation nouveau   Dim 22 Fév 2009, 21:24

kikimaster a écrit:
On m'a dit aussi de controler le radiateur (qu'il ne soit pas bouché).

Et c'est simple à faire: après avoir roulé suffisamment pour que le thermomêtre au tableau de bord soit au dessus de 80°C (donc calorstat en principe ouvert) on s'agenouille devant sa X1/9 moteur toujours tournant et on met avec précaution une main sur chacun des 2 tuyaux connectés au radia. Si on se brule autant la main droite que la gauche c'est bon: l'eau circule dans le radia (il n'y a pas mouvement de la voiture donc le vent de la vitesse ne refroidit pas le radia). Si on se brule une main et pas l'autre c'est que le radia est bouché (logiquement on devrait se bruler la main gauche qui se trouve sur la durite d'entrée en haut du radia située sur une X coté droit=passager de la voiture). Si on ne se brule pas du tout, c'est soit le calorstat qui ne s'est pas ouvert soit la pompe à eau qui ne débite pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5194
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Re: Presentation nouveau   Dim 22 Fév 2009, 23:43

JLouis42 a écrit:
kikimaster a écrit:
On m'a dit aussi de controler le radiateur (qu'il ne soit pas bouché).

Et c'est simple à faire: après avoir roulé suffisamment pour que le thermomêtre au tableau de bord soit au dessus de 80°C (donc calorstat en principe ouvert) on s'agenouille devant sa X1/9 moteur toujours tournant et on met avec précaution une main sur chacun des 2 tuyaux connectés au radia. Si on se brule autant la main droite que la gauche c'est bon: l'eau circule dans le radia (il n'y a pas mouvement de la voiture donc le vent de la vitesse ne refroidit pas le radia). Si on se brule une main et pas l'autre c'est que le radia est bouché (logiquement on devrait se bruler la main gauche qui se trouve sur la durite d'entrée en haut du radia située sur une X coté droit=passager de la voiture). Si on ne se brule pas du tout, c'est soit le calorstat qui ne s'est pas ouvert soit la pompe à eau qui ne débite pas.
Et après, avec les doigts qui restent, on compose le numéro de quelqu'un pour venir nous chercher cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grosminet44

avatar

Nombre de messages : 16
Age : 56
Date d'inscription : 16/02/2009
Localisation : Nantes

MessageSujet: Re: Presentation nouveau   Lun 05 Jan 2015, 13:37

Je viens d'acheter ma 4eme X1/9 après celle de 84 puis celle de 88 puis la dernière en 96. En octobre, j'ai amené ma X1/9 mon carrossier qui m'avais déja repeintes les 2 premières et la , mauvaise nouvelle, il se trouve qu'un des longerons était foutu et qu'il y avait peu de chance qu'elle passe le prochain controle technique, donc poubelle ... C'est la que j'ai eu un sacré coup de bol, 2 semaines plus tard mon carrossier m'a téléphoné pour me dire qu'un de ces clients avait une X1/9 à vendre. Ce qui est encore plus incroyable, c'est qu'elle était dans un état exceptionnelle, tout du moins pour la carrosserie et le moteur, par contre l’intérieur … vraiment pas terrible et en plus le pare-brise a été changé mais ca a été du travail de cochon. Bref, tout le contraire de la mienne qui avait plein de problème de carrosserie, des probelemes electriques, de boite de vitesse et j’en passe mais par contre l’intérieur avait été refait par un sellier en 2004 et il était toujours en parfait état. Inutile de dire que je me suis pas fait prier pour l’acheter. Maintenant il me reste plus qu’a échanger les 2 intérieurs et j’aurais une X1/9 en superbe état et une autre pour les pièces de rechange. Bon bah … yapuka ..

Je posterai une photo une fois les travaux terminés mais pour l’instant … houlala je galere .. mais j’en parle dans une autre rubrique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Presentation nouveau   

Revenir en haut Aller en bas
 
Presentation nouveau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» presentation nouveau membre
» presentation nouveau membre lyonnais
» Présentation nouveau membre
» Presentation nouveau coyotte dans l'eure (27)
» Presentation, nouveau propriétaire de l'ex Gruillau mobile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Accueil :: Bienvenue sur le forum de la Fiat Bertone X1/9 !-
Sauter vers: