Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Petit souci pour insérer mes photos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
481

avatar

Nombre de messages : 123
Date d'inscription : 30/01/2014
Localisation : Belgique

MessageSujet: Petit souci pour insérer mes photos   Mar 19 Mai 2015, 19:10

Hello! bonjour à vous tous,

Me voici de retour sur le forum pour vous présenter ma remise en état de mon moteur 1500 et de sa boite.

Seulement voilà lorsque j'utilise la procédure pour insérer les images la fenêtre qui s'ouvre après avoir cliqué sur héberger
une image est très à droite sur mon pc. Aucun souci pour effectuer toute la procédure, si ce n'est à la fin lorsque je dois
copier le lien. La case ( copier ) est masqué ( c'est un peu comme si elle était en dehors de mon écran ) et donc je ne parviens pas à sélectionner cette fonction.

J'avais déjà posté il y a quelques mois et je n'avais pas ce problème.

Une petite aide serait la bienvenue Wink

Merci à vous, Christophe ou 481.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JLouis42
Modérateur
avatar

Nombre de messages : 2133
Age : 66
Date d'inscription : 18/06/2008
Localisation : St Etienne - Loire

MessageSujet: Re: Petit souci pour insérer mes photos   Mar 19 Mai 2015, 19:36

J'ai eu un souci similaire et je l'ai réglé en n'utilisant pas la touche "copier" (qui en plus me déclenchait un message d'alerte du style "voulez-vous vraiment copier ces données")
Ça m'a gavé.
Donc je clique dans la zone à copier. En principe cela a pour effet de mettre en surbrillance l'ensemble du champ.
Si ce n'est pas le cas un petit "CTRL A" (Ctrl All = tout sélectionner)
Puis CTRL C (copier), cliquer dans le message à l'endroit de la photo et CTRL V (coller).
Beaucoup plus rapide à faire qu'à décrire.
Nous attendons tes photos avec autant d'impatience que de curiosité.

_________________
Je ne suis pas un "pape" de la X1/9 ; quand je ne sais pas, je m'abstiens...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
481

avatar

Nombre de messages : 123
Date d'inscription : 30/01/2014
Localisation : Belgique

MessageSujet: Merci   Mar 19 Mai 2015, 21:02

Merci JL 42,

Je vais vous préparer çà. Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bourdon41

avatar

Nombre de messages : 1697
Age : 63
Date d'inscription : 28/10/2010
Localisation : Vendômois

MessageSujet: Re: Petit souci pour insérer mes photos   Jeu 21 Mai 2015, 19:22

Bonsoir,
Je fais comme JLouis car... je n'avais jamais remarqué qu'il y avait une touche "copier" !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://icsunonove.canalblog.com/
Contenu sponsorisé




MessageSujet: Re: Petit souci pour insérer mes photos   

Revenir en haut Aller en bas
 
Petit souci pour insérer mes photos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Téléchargement marche à suivre pour insérer des photos
» Un petit test pour mesurer son état de forme:
» « C'est un petit pas pour l'homme mais un bond de géant pour l'humanité. »
» Petit rassemblement pour petite balade - LYON
» cherche petit ampli pour petit caisson a petit prix !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Accueil :: Comment déposer vos photos sur le forum ?-
Sauter vers: