Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème d'activation des comptes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jéjé125tc
Modérateur
avatar

Nombre de messages : 5223
Age : 44
Date d'inscription : 14/05/2007
Localisation : Essonne (France)

MessageSujet: Problème d'activation des comptes   Ven 07 Mar 2008, 16:40

Grâce à un ami (Il Capo qui est sur d'autres forums), j'ai pu activer de nombreux comptes qui étaient en attente !
Je comptais sur l'activation automatique. Je lui faisais confiance car des membres s'inscrivent régulièrement.

Cependant, y'a un petit bug qui met de temps en temps des inscrits en attente d'activation.

Titi, tu connaissais ?

J'en profite pour dire à ceux qui vont venir maintenant (suite au déblocage de leur compte) que je suis loin de maitriser le bidule... Navré !

Pour les nouveaux, si l'activation prend du temps (quelques jours), n'hésitez pas à m'envoyer un email en faisant la remarque.
Merci de préciser l'objet en titre dans le mail car je suis très méfiant Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème d'activation des comptes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'activation de renouvelement d'abonement
» Problème d'activation
» Problème d'activation?
» Problème d'activation abonnement iCoyote, c'est ici
» Problème d'activation fermeture des portes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Divers :: Discussions générales-
Sauter vers: